Oracle 817 on Solaris 9 : LUSENET : DBAzine : One Thread

Does anyone know if Oracle 817 is compatible with Solaris 9? We are stuck in a wierd situation where we cannot upgrade to Oracle 9i right away but our sysad team wants to move to Solaris 9. The compatibility document that I have seen on Oracle website says that only Solaris 2.6, Solaris 7 and Solaris 8 are compatible with Oracle 817. But that was a very old document. Anyone know more about this? Thanks

-- Vanisri Yalamanchili (, June 26, 2003

Moderation questions? read the FAQ